Poprzedni temat «» Następny temat
Problem z lampami
Autor Wiadomość
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 19:56   Problem z lampami

Chłopaki mam poważny problem w escorcie jak włączam światła długie pali mi się ciągle w lewej lampie żarówka. Wiecie może jaka jest przyczyna?
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 19:57   

tak - jak wymieniasz żarówke to dotykasz łapskami bańke żarówki
Musi sie po takim dotyku zjarać :P
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:00   

Jamszoł, nie dotykam jej właśnie bo ma taką specjalną osłonke którą zdejmuje jak już wkładam żarówke do lampy i trzymam za koniec żarówki
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 20:04   

no to luknij dokładnie na kostkę
Może Ci iskrzy - czyli się przegrzewa
Albo masz pecha
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:06   

Jamszoł, powiem Ci że patrzyłem kostka jest wporządku i przewody dochodzące do lampy też są ok :/
 
 
kris
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:12   

pitu, miernik w łape i zmierz prund we wtyczce :D
 
 
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:16   

kris, jutro zmierze i zobacze
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 20:19   

kris, a co sugerujesz ?
230V w kostce ? :d
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
kris
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:25   

Może co z amperami nie teges? nie wiem,zmierzenie nic nie kosztuje skoro notorycznie pali się żarówka :P
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 20:28   

amperów ? i niby pitu to zmierzy przy reflektorze ?
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:30   

kris, a ma coś do tego regulacja lamp, bo wcześniej było wszystko ok potem przy ustawieniu na diagnostyce świateł zaczeła się palić żarówka
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 20:32   

NIe bezpośrednio
Chyba , że diagnosta przy regulacji - spierniczył przy reflektorze osłonę żarówki - wtedy ewentualnie coś się może dziać
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
pitu
[Usunięty]

Wysłany: 18 Styczeń 2013, 20:36   

Jutro jak wróce do domu to pójde do garażu zmierze napięcie i zobacze czy jest jakieś zwarcie
 
 
Jamszoł 
sq3bkp


Posiadane auto: Czarna Pantera
Imię: Jureczek
Wiek: 57
Dołączył: 09 Sty 2013
Posty: 3812
Skąd: Najstarsze miasto w Polsce
Piwa: 82/64
Wysłany: 18 Styczeń 2013, 20:38   

sprawdź też mocowanie lampy - może jest luźna i obtrząsa żarnik w żarówce
_________________




Boże - spraw , żeby mi sie chciało - tak jak mi się nie chce
START E-P 28:08:2012_16:30
http://www.polskajazda.pl/Profil/1679
Postaw piwo autorowi tego posta
 
 
 
Jaszczur 
1.8 tdci jest chujowe


Posiadane auto: Ford focus mk1
Imię: Marcin
Dołączył: 27 Lis 2011
Posty: 1712
Skąd: SD
Otrzymał 105 piw(a)
Wysłany: 18 Styczeń 2013, 20:40   

Ciekawe zjawisko :)
Z amperami nie ma to nic wspólnego :) Jak już, to awaria alternatora może spowodować palenie się żarówek, ale wtedy paliłoby wszystkie :D
Jak pomierzysz napięcie to napisz. Jak znajdziesz przyczynę, to tym bardziej napisz :D
_________________
"Diesel jak każdy, musi puścić porządnego bąka żeby się cieszyć zdrowiem. "
Postaw piwo autorowi tego posta
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group.
motospamerzy.pl by narloch.eu.

UP
Strona wygenerowana w 0,4 sekundy. Zapytań do SQL: 14